Zaloguj się | Zarejestruj się
 Obecny czas: 17 Sty 2021, 22:05
Użytkownicy *Szukaj Posty bez odpowiedzi Zobacz aktywne tematy

 [ 57 posty(ów) ]  Idź do strony 1, 2, 3, 4, 5, 6  Następna

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)

    

Uwagi o serwisie

Napisz nowy temat Odpowiedz   
Autor postu
Treść wiadomościPostWysłany: 24 Paź 2010, 20:06 
Awatar użytkownika

Postów: 84
Offline
U mnie jest podobnie-non stop wywala i zdjęć dodawać nie idzie!


Góra
  
   
Autor postu
Treść wiadomościPostWysłany: 24 Paź 2010, 21:24 
Awatar użytkownika

Postów: 809
Offline
Problem został już naprawiony i wszystko powinno działać, jak należy. Przepraszam za niedogodności. W piątek dostawiany był kolejny serwer do obsługi strony i to błędy w jego konfiguracji spowodowały ów błąd.


Góra
  
   
Autor postu
Treść wiadomościPostWysłany: 20 Lis 2010, 23:21 
Awatar użytkownika

Postów: 118
Offline
Niestety w dniu dzisiejszym tj. 20.11.br. około godziny 22,00 u mnie wystąpił ponownie ten sam problem. Nie mogę dodać zdjęcia nawet 215kB, bo serwer mi tego nie przyjmuje tylko pojawia się
komunikat:
"Informacja!
Operacja niedozwolona!"
Nie rozumiem dlaczego, bo cały czas dodawałem zdjęcia i nagle...

Pozdrawiam
JureK


Góra
  
   
Autor postu
Treść wiadomościPostWysłany: 21 Lis 2010, 16:20 
Awatar użytkownika

Postów: 118
Offline
W dniu 21.11.br. nadal jest to samo...
JureK


Góra
  
   
Autor postu
Treść wiadomościPostWysłany: 24 Lis 2010, 01:19 
Awatar użytkownika

Postów: 53
Offline
Dokładałam zdjęcia i wszystko szło w porządeczku, ale w którymś momencie wyskakuje " operacja niedozwolona" i zdjęć nie da się dołożyć. G.Jaworowska


Góra
  
   
Autor postu
Treść wiadomościPostWysłany: 24 Lis 2010, 20:02 
Awatar użytkownika

Postów: 53
Offline
dziś tj. 24.11-10 dalej nie można dodawać zdjęć...


Góra
  
   
Autor postu
Treść wiadomościPostWysłany: 24 Lis 2010, 21:53 
Awatar użytkownika

Postów: 809
Offline
ggabba napisał(a):
dziś tj. 24.11-10 dalej nie można dodawać zdjęć...
Mam pytanie. Czy taka sytuacja dotyczyła tylko jednego zdjęcia, czy każdego kolejnego po tym zdarzeniu także? I jeszcze jedna prośba. Czy po wylogowaniu się z serwisu i ponownym zalogowaniu sytuacja się poprawia, czy też nie? A jeśli nie to czy zamknięcie przeglądarki i ponowne otwarcie eliminuje ów błąd? Przepraszam za tyle pytań, ale ja nie mogę osiągnąć takiego efektu, jak Pani na swoim komputerze dlatego potrzebuję więcej danych, żeby powalczyć z problemem. Z góry dziękuję za podpowiedzi.


Góra
  
   
Autor postu
Treść wiadomościPostWysłany: 25 Lis 2010, 13:42 
Awatar użytkownika

Postów: 53
Offline
Szymon Narożniak napisał(a):
ggabba napisał(a):
dziś tj. 24.11-10 dalej nie można dodawać zdjęć...
Mam pytanie. Czy taka sytuacja dotyczyła tylko jednego zdjęcia, czy każdego kolejnego po tym zdarzeniu także? I jeszcze jedna prośba. Czy po wylogowaniu się z serwisu i ponownym zalogowaniu sytuacja się poprawia, czy też nie? A jeśli nie to czy zamknięcie przeglądarki i ponowne otwarcie eliminuje ów błąd? Przepraszam za tyle pytań, ale ja nie mogę osiągnąć takiego efektu, jak Pani na swoim komputerze dlatego potrzebuję więcej danych, żeby powalczyć z problemem. Z góry dziękuję za podpowiedzi.



Sytuacja dotyczy również innych zdjęć również. Po wylogowaniu się i ponownym zalogowaniu zdjęć nie da się również przesłać i wyświetla się komunikat " problem z bazą danych... Taka sytuacja powstała u mnie pierwszy raz. G.Jaworowska


Góra
  
   
Autor postu
Treść wiadomościPostWysłany: 25 Lis 2010, 17:18 
Awatar użytkownika

Postów: 809
Offline
ggabba napisał(a):
Sytuacja dotyczy również innych zdjęć również. Po wylogowaniu się i ponownym zalogowaniu zdjęć nie da się również przesłać i wyświetla się komunikat " problem z bazą danych... Taka sytuacja powstała u mnie pierwszy raz. G.Jaworowska
To jest komunikat, który utworzyliśmy specjalnie po to, aby zdiagnozować problem. Oprócz tego komunikatu powinno tam wyświetlić się jeszcze kilka rzeczy, takich dość "informatycznych". Bardzo bym prosił o skopiowanie ich, jeśli taki komunikat wyświetli się ponownie i wysłanie do mnie na maila. Ewentualnie prosiłbym o zrobienie print screena z takiego ekranu.


Góra
  
   
Autor postu
Treść wiadomościPostWysłany: 28 Lis 2010, 08:33 

Postów: 290
Offline
W galerii Technika - po kliknięciu - włącz pokaz slajdów - nie wyświetlają się zdjęcia.Jest tylko czarne tło.To już drugi temat który u mnie się nie wyświetla. Może tylko u mnie?


Góra
  
   

Napisz nowy temat Odpowiedz

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)

 [ 57 posty(ów) ]  Idź do strony 1, 2, 3, 4, 5, 6  Następna

Wszystkich postów: 8661 | Wszystkich tematów: 588 | Wszystkich użytkowników: 2529



cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group