Zaloguj się | Zarejestruj się
 Obecny czas: 22 Wrz 2019, 04:15
Użytkownicy *Szukaj Posty bez odpowiedzi Zobacz aktywne tematy

 [ 8 posty(ów) ] 

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)

    

Spowolnienie serwisu.

Napisz nowy temat Odpowiedz   
Autor postu
Treść wiadomościPostWysłany: 24 Paź 2014, 12:20 

Postów: 290
Offline
Od kilku dni przy próbie wstawiania zdjęć wybieranie miejscowości i tagów (słów kluczowych) trwa skokowo i bardzo wolno. Jest na to jakaś rada ? ;)
A i zdjęcia dzisiaj się wolniej otwierają.


Góra
  
   
Autor postu
Treść wiadomościPostWysłany: 27 Paź 2014, 00:33 
Awatar użytkownika

Postów: 809
Offline
Ja tego spowolnienia u siebie nie widzę, ale faktycznie ostatnio mieliśmy trochę problemów z serwerami i być może jest to z tym związane. Proszę spróbuj wyczyścić cookies i dawaj znać, czy coś się poprawia, czy nie :-)


Góra
  
   
Autor postu
Treść wiadomościPostWysłany: 27 Paź 2014, 09:20 

Postów: 290
Offline
Na razie jest wszystko dobrze. Od czasu gdy dopadł mnie "Blue Screen of Death", normą u mnie jest usuwanie historii przeglądania i czyszczenie dysku przy wieczornym wyłączaniu komputera. :)


Góra
  
   
Autor postu
Treść wiadomościPostWysłany: 10 Maj 2015, 23:51 

Postów: 290
Offline
Próbując wstawić właściwe tagi (kluczowe słowa) od kilku dni muszę być bardzo, bardzo cierpliwy. Przesuwają się wolno, bardzo wolno i skokowo. Zdjęcia również wgrywają i otwierają się bardzo wolno.
Defragmentacja dysku, oczyszczenie dysku, usunięcie cookies nic nie daje. :(
Jest na to jakaś rada ?


Góra
  
   
Autor postu
Treść wiadomościPostWysłany: 11 Maj 2015, 00:33 
Awatar użytkownika

Postów: 809
Offline
Hmmm... to pierwszy taki sygnał. Będę jutro sprawdzał, czy z serwerami wszystko w porządku.


Góra
  
   
Autor postu
Treść wiadomościPostWysłany: 11 Maj 2015, 07:47 

Postów: 290
Offline
Niektórzy użytkownicy nie otagowują zdjęć ( a szkoda) więc nie mają problemu. :)


Góra
  
   
Autor postu
Treść wiadomościPostWysłany: 11 Maj 2015, 11:15 
Awatar użytkownika

Postów: 809
Offline
Bogdan, przypomnij mi proszę z jakiej przeglądarki korzystasz dodając zdjęcia. Sprawdzałem u siebie na kilku i wygląda, że działa wszystko prawidłowo.


Góra
  
   
Autor postu
Treść wiadomościPostWysłany: 11 Maj 2015, 12:10 

Postów: 290
Offline
Internet Explorer 11. Wersja 11.0.9600.17728. Wersje aktualizacji 11.0.18 (KB3038314)
Najbardziej denerwujące są wolno przesuwające się tagi, które gdy kliknę pojedynczo kilka razy, nie przytrzymując klawisza, czasami suną same i nie mogę ich zatrzymać.


Góra
  
   

Napisz nowy temat Odpowiedz

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)

 [ 8 posty(ów) ] 

Wszystkich postów: 8568 | Wszystkich tematów: 530 | Wszystkich użytkowników: 2413



cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group