Zaloguj się | Zarejestruj się
 Obecny czas: 22 Wrz 2019, 04:26
Użytkownicy *Szukaj Posty bez odpowiedzi Zobacz aktywne tematy

 [ 24 posty(ów) ]  Idź do strony Poprzednia  1, 2, 3  Następna

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)

    

Brak zdjęć na stronie.

Napisz nowy temat Odpowiedz   
Autor postu
Treść wiadomościPostWysłany: 31 Sty 2016, 18:28 
Awatar użytkownika

Postów: 68
Offline
Od rana nie wyświetlają się zdjęcia na stronie głównej jak i moim profilu. Nie wiem czy problem występuje tylko u mnie czy też u innych.


Góra
  
   
Autor postu
Treść wiadomościPostWysłany: 31 Sty 2016, 18:34 
Awatar użytkownika

Postów: 28
Offline
Mam podobnie, nie widzę zdjęcia profilowego, a zdjęcia wyświetlają się tylko w miniaturkach ; dotyczy to nie tylko mojego profilu :(


Góra
  
   
Autor postu
Treść wiadomościPostWysłany: 31 Sty 2016, 19:17 
Awatar użytkownika

Postów: 18
Offline
U mnie identycznie :-(


Góra
  
   
Autor postu
Treść wiadomościPostWysłany: 31 Sty 2016, 19:19 
Awatar użytkownika

Postów: 320
Offline
Mam tak samo :( Prawie wszędzie widzę liliowe prostokąty i kwadraty :twisted: Oczy bolą :((


Góra
  
   
Autor postu
Treść wiadomościPostWysłany: 31 Sty 2016, 19:32 
Awatar użytkownika

Postów: 82
Offline
Ja też nie widzę zdjęć, już podejrzewałem mój komputer ale skoro inni nie widzą to ok;) Pewnie jakiś chwilowy problem...


Góra
  
   
Autor postu
Treść wiadomościPostWysłany: 31 Sty 2016, 20:03 
Awatar użytkownika

Postów: 50
Offline
U mnie też od rana wyświetlają się zamiast zdjęć miniaturki albo sinoniebieskie prostokąty :(


Góra
  
   
Autor postu
Treść wiadomościPostWysłany: 31 Sty 2016, 20:31 
Awatar użytkownika

Postów: 2
Offline
u mnie też...?!


Góra
  
   
Autor postu
Treść wiadomościPostWysłany: 01 Lut 2016, 08:39 
Awatar użytkownika

Postów: 2
Offline
problem ze zdjęciami dalej nie rozwiązany,o co chodzi?


Góra
  
   
Autor postu
Treść wiadomościPostWysłany: 01 Lut 2016, 21:52 
Awatar użytkownika

Postów: 46
Offline
Troszeczkę się poprawiło, bo już tylko nie widzę części zdjęć najlepiej ocenianych - to dotyczy kompa. Na komórce jest wszystko OK.


Góra
  
   
Autor postu
Treść wiadomościPostWysłany: 01 Lut 2016, 22:48 

Postów: 290
Offline
Po kliknięciu "odśwież F5" jest wszystko w porządku.
A jednak nie jest, znowu częściowo znikają zdjęcia.


Załączniki:
pk5.PNG
pk5.PNG [ 40.28 KiB | Obejrzany 4614 razy ]
Góra
  
   

Napisz nowy temat Odpowiedz

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)

 [ 24 posty(ów) ]  Idź do strony Poprzednia  1, 2, 3  Następna

Wszystkich postów: 8568 | Wszystkich tematów: 530 | Wszystkich użytkowników: 2413



cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group